<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Русское аптечное дело 29.12.20 Страсти по дистанционной торговле лекарствами. &raquo; Provizor.Ru. Российский провизор. Информационно-аналитическое издание.</title>
<meta name="description" content="Русское аптечное дело 29.12.20 Страсти по дистанционной торговле лекарствами. Или как Минздраву из ничего сделать себе кормушку. Минздрав предложил отменить обязательное требование для дистанционной торговли лекарствами. Разузнали в издании местном издании. Это при том, что дистанционная торговля">
<meta name="keywords" content="Росздравнадзора, России, лекарствами, законодательства, дистанционной, фармацевтического, издании, хочется, полномочий, запрещена, может, рынка, Минздрав, назад, мотивированно, зрения, компетентные, органы, недели, рынке">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Provizor.Ru. Российский провизор. Информационно-аналитическое издание.">
<meta property="og:type" content="article">
<meta property="og:title" content="Русское аптечное дело 29.12.20 Страсти по дистанционной торговле лекарствами.">
<meta property="og:url" content="https://www.provizor.ru/rus-apt-delo/1680-russkoe-aptechnoe-delo-291220-strasti-po-distancionnoj-torgovle-lekarstvami.html">
<meta property="og:image" content="https://www.provizor.ru/uploads/posts/2020-12/1609246428_pro1.jpg">
<meta property="og:description" content="Русское аптечное дело 29.12.20 Страсти по дистанционной торговле лекарствами. Или как Минздраву из ничего сделать себе кормушку. &quot;Минздрав предложил отменить обязательное требование для дистанционной торговли лекарствами&quot;. Разузнали в издании местном издании. Это при том, что">
<link rel="search" type="application/opensearchdescription+xml" href="https://www.provizor.ru/index.php?do=opensearch" title="Provizor.Ru. Российский провизор. Информационно-аналитическое издание.">
<link rel="canonical" href="https://www.provizor.ru/rus-apt-delo/1680-russkoe-aptechnoe-delo-291220-strasti-po-distancionnoj-torgovle-lekarstvami.html">
<link rel="alternate" type="application/rss+xml" title="Provizor.Ru. Российский провизор. Информационно-аналитическое издание." href="https://www.provizor.ru/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=a1b09" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general3&amp;v=a1b09"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=a1b09" defer></script>

<link rel="icon" href="/templates/Red_business/images/favicon.ico" type="image/gif">

<style type="text/css" media="all">
@import url(/templates/Red_business/css/redbusiness.css);
</style>
<style type="text/css" media="all">
@import url(/templates/Red_business/css/engine.css);
</style>
<script src="/templates/Red_business/js/vp.js" language="javascript" type="text/javascript"></script>
<script src="/templates/Red_business/js/social.js" language="javascript" type="text/javascript"></script>

</head>
<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '9a905d413414f13edffa3b3150d8a0623c36892a';
var dle_group      = 5;
var dle_skin       = 'Red_business';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div align="center">
<table width="90%" cellspacing="0" cellpadding="0">
  <tr>
    <td rowspan="2" width="2%">&nbsp;</td>
    <td width="33" rowspan="2">&nbsp;</td>
    <td width="277" height="66" rowspan="2" align="center" valign="top" background="/templates/Red_business/images/lm_fon.jpg"><img src="/templates/Red_business/images/lm_tit.png" alt="Авторизация" width="277" height="66" /></td>
    <td>&nbsp;</td>
    <td rowspan="2" width="2%">&nbsp;</td>
  </tr>
  <tr>
    <td>
<table width="100%" cellspacing="0" cellpadding="0">
      <tr>
        <td width="300" rowspan="2" align="left"><img src="/templates/Red_business/images/logo.gif" alt="Logo Site" width="300" height="66" border="0" align="absmiddle" /></td>
        <td height="25">
<form onsubmit="javascript: showBusyLayer()" method="post" action=''><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" />
  <table width="100%" border="0" cellspacing="0" cellpadding="0">
 <tr>
   <td>&nbsp;</td>
   <td align="left" width="30"><input name="image" type="image" src="/templates/Red_business/images/search.png"" title="Поиск по сайту" align="absmiddle" border:0 /></td> 
   <td align="left" width="130"><input name="story" type="text" class="sr_fl" style="width:120px" /></td>
 </tr>
</table>
</form> 
     </td>
      </tr>
      <tr>
        <td align="right" valign="bottom">
<div id="hmenu">
<a href="/index.php" title="В начало">Главная</a><a href="/index.php?do=register" title="Зарегистрироватся на сайте">Регистрация</a><a href="/index.php?do=feedback" title="Обратная связь">Контакты</a> <!-- <a href="http://old.provizor.ru" title="Старая версия сайта Provizor.Ru" target=_blank>Старый Provizor.ru</a> --> <a href="/engine/rss.php" title="RSS - семейство XML-форматов, предназначенных для описания лент новостей, анонсов статей, изменений в блогах и т. п. Информация из различных источников, представленная в формате RSS, может быть собрана, обработана и представлена пользователю в удобном для него виде специальными программами-агрегаторами.">RSS 2.0</a></div>
</td>
      </tr>
    </table></td>
  </tr>
  <tr>
    <td width="2%">&nbsp;</td>
    <td width="33" id="hd_l">&nbsp;</td>
    <td width="277" align="left" valign="top" background="/templates/Red_business/images/lm_fon.jpg" bgcolor="#333333">
<table width="277" cellspacing="0" cellpadding="0">
  <tr>
    <td height="21" colspan="3" background="/templates/Red_business/images/menu_n.jpg">&nbsp;</td>
  </tr>
  <tr>
    <td height="21" class="titleleft">Авторизация</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg" class="newsleft">

	<ul class="reset loginbox">
		<li class="loginbtn">
			<a class="lbn" id="logbtn" href="#"><b>Войти</b></a>
			<form method="post" action="">
				<div id="logform" class="radial">
					<ul class="reset">
						<li class="lfield"><label for="login_name">Логин:</label><input type="text" name="login_name" id="login_name" /></li>
						<li class="lfield lfpas"><label for="login_password">Пароль (<a href="https://www.provizor.ru/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></li>
						<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></li>
						<li class="lfield lfchek"><div class="sociallogin">
							
							
							
							
							
							
						</div></li>
						<li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
				</div>
			</form>
		</li>
		<li class="lvsep"><a href="https://www.provizor.ru/index.php?do=register">Регистрация</a></li>
	</ul>
</td>
  </tr>
  <tr>
    <td height="21" background="/templates/Red_business/images/menu_n.jpg">&nbsp;</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg">&nbsp;</td>
  </tr>
</table>
<table width="277" cellspacing="0" cellpadding="0">
  <tr>
    <td height="21" colspan="3" align="center" class="titleleft">Навигация</td>
  </tr>
  <tr>
    <td width="11" bgcolor="#E63700">&nbsp;</td>
    <td class="blockmenu">

<a href="/index.php" title="Главная">Главная </a>
<a href="/main/" title="Рубрика 'От Редакции'">От Редакции </a>
<a href="/myopinion/" title="Рубрика 'Наше Мнение'">Наше Мнение </a>
<a href="/openmail/" title="Рубрика 'Открытые письма'">Открытые письма</a>

<a href="/press-relise/" title="Пресс-релизы">Пресс-релизы</a>
<a href="/profsouz/" title="Независимый Профсоюз Провизоров РФ">Профсоюз Провизоров</a>
<br>

<a href="/index.php?do=addnews" title="Опубликовать новость">Добавить новость</a> 
<a href="/index.php?subaction=newposts" title="Новости за время вашего отсутствия">Новое на сайте</a>
<br>

    </td>
    <td width="11" bgcolor="#E63700">&nbsp;</td>
  </tr>
  <tr>
    <td height="21" colspan="3" background="/templates/Red_business/images/menu_n.jpg">&nbsp;</td>
  </tr>
  <tr>
    <td colspan="3" background="/templates/Red_business/images/lm_fon.jpg">&nbsp;</td>
  </tr>
</table>


<table width="277" cellspacing="0" cellpadding="0">
  <tr>
    <td height="21" class="titleleft">Опрос на сайте</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg" class="newsleft"><script>
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();
	
	if (typeof vote_check == "undefined" &&  event == "vote") {
		return false;
	}
	
	ShowLoading('');

	$.get(dle_root + "engine/ajax/controller.php?mod=vote", { vote_id: "19", vote_action: event, vote_check: vote_check, vote_skin: dle_skin, user_hash: dle_login_hash }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div id="bvote" class="block">
	<div class="dtop"><h4 class="btl">Опрос</h4></div>
	<p class="vtitle"><i>Ваша Аптека уже готова к вводу маркировки?</i></p>
	<div class="dcont">
		<form method="post" name="vote" action=''>
		<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" value="0" /><label for="vote_check0"> Да</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio" value="1" /><label for="vote_check1"> Нет</label></div></div>
		<br clear="all" />
		
		
				<input type="hidden" name="vote_action" value="vote" />
				<input type="hidden" name="vote_id" id="vote_id" value="19" />
				<button class="fbutton" type="submit" onclick="doVote('vote'); return false;" ><span>Голосовать</span></button>
			</form>
			<form method="post" name="vote_result" action=''>
				<input type="hidden" name="vote_action" value="results" />
				<input type="hidden" name="vote_id" value="19" />
				<button class="fbutton" type="submit" onclick="doVote('results'); return false;" title="Результаты"  alt="Результаты"><span>Результаты</span></button><input class="vresult" src="/templates/Red_business/images/spacer.gif" type="image" onclick="ShowAllVotes(); return false;" title="Все опросы"  alt="Все опросы" />
			</form>
		<div class="clr"></div>
		
	</div>
</div>
</div></td>
  </tr>
  <tr>
    <td height="21" background="/templates/Red_business/images/menu_n.jpg">&nbsp;</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg">&nbsp;</td>
  </tr> 
</table> 

<table width="277" cellspacing="0" cellpadding="0">
  <tr>
    <td height="21" class="titleleft">Популярные статьи</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg" class="newsleft"><li><a href="https://www.provizor.ru/rus-apt-delo/1679-russkoe-aptechnoe-delo-161220-v-rossii-deficit-lekarstv-uzhe-god.html">В России дефицит лекарств длится уже год</a></li><li><a href="https://www.provizor.ru/rus-apt-delo/1678-russkoe-aptechnoe-delo-01122020-teper-oni-vidnye-aptekari-ekosistema-sbera-brosaet-vyzov-farmacevticheskomu-rynku-rossii.html">Теперь они видные аптекари. Экосистема Сбера бросает вызов фармацевтическому рынку России.</a></li><li><a href="https://www.provizor.ru/rus-apt-delo/1680-russkoe-aptechnoe-delo-291220-strasti-po-distancionnoj-torgovle-lekarstvami.html">Русское аптечное дело 29.12.20 Страсти по дистанционной торговле лекарствами.</a></li></td>
  </tr>
  <tr>
    <td height="21" background="/templates/Red_business/images/menu_n.jpg">&nbsp;</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg">&nbsp;</td>
  </tr> 
</table>
<table width="277" cellspacing="0" cellpadding="0">
  <tr>
    <td height="21" class="titleleft">Архив новостей</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg" class="newsleft"><a class="archives" href="https://www.provizor.ru/2020/12/"><b>Декабрь 2020 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2020/10/"><b>Октябрь 2020 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2020/09/"><b>Сентябрь 2020 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2020/08/"><b>Август 2020 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2020/07/"><b>Июль 2020 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2020/06/"><b>Июнь 2020 (2)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="https://www.provizor.ru/2020/05/"><b>Май 2020 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2020/01/"><b>Январь 2020 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2019/12/"><b>Декабрь 2019 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2019/11/"><b>Ноябрь 2019 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2019/10/"><b>Октябрь 2019 (9)</b></a><br /><a class="archives" href="https://www.provizor.ru/2019/09/"><b>Сентябрь 2019 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2019/08/"><b>Август 2019 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2019/07/"><b>Июль 2019 (8)</b></a><br /><a class="archives" href="https://www.provizor.ru/2019/06/"><b>Июнь 2019 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2019/05/"><b>Май 2019 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2019/04/"><b>Апрель 2019 (7)</b></a><br /><a class="archives" href="https://www.provizor.ru/2019/03/"><b>Март 2019 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2019/02/"><b>Февраль 2019 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2019/01/"><b>Январь 2019 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2018/12/"><b>Декабрь 2018 (11)</b></a><br /><a class="archives" href="https://www.provizor.ru/2018/11/"><b>Ноябрь 2018 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2018/10/"><b>Октябрь 2018 (9)</b></a><br /><a class="archives" href="https://www.provizor.ru/2018/09/"><b>Сентябрь 2018 (8)</b></a><br /><a class="archives" href="https://www.provizor.ru/2018/08/"><b>Август 2018 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2018/05/"><b>Май 2018 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2018/04/"><b>Апрель 2018 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2018/03/"><b>Март 2018 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2017/11/"><b>Ноябрь 2017 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2017/10/"><b>Октябрь 2017 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2017/09/"><b>Сентябрь 2017 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2017/07/"><b>Июль 2017 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2017/06/"><b>Июнь 2017 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2017/05/"><b>Май 2017 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2017/04/"><b>Апрель 2017 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2017/03/"><b>Март 2017 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2017/02/"><b>Февраль 2017 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2017/01/"><b>Январь 2017 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2016/12/"><b>Декабрь 2016 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2016/11/"><b>Ноябрь 2016 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2016/10/"><b>Октябрь 2016 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2016/09/"><b>Сентябрь 2016 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2016/08/"><b>Август 2016 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2016/06/"><b>Июнь 2016 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2016/05/"><b>Май 2016 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2016/04/"><b>Апрель 2016 (11)</b></a><br /><a class="archives" href="https://www.provizor.ru/2016/03/"><b>Март 2016 (7)</b></a><br /><a class="archives" href="https://www.provizor.ru/2016/02/"><b>Февраль 2016 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2016/01/"><b>Январь 2016 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2015/12/"><b>Декабрь 2015 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2015/11/"><b>Ноябрь 2015 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2015/10/"><b>Октябрь 2015 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2015/09/"><b>Сентябрь 2015 (9)</b></a><br /><a class="archives" href="https://www.provizor.ru/2015/08/"><b>Август 2015 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2015/06/"><b>Июнь 2015 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2015/04/"><b>Апрель 2015 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2015/03/"><b>Март 2015 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2015/02/"><b>Февраль 2015 (7)</b></a><br /><a class="archives" href="https://www.provizor.ru/2015/01/"><b>Январь 2015 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2014/12/"><b>Декабрь 2014 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2014/11/"><b>Ноябрь 2014 (8)</b></a><br /><a class="archives" href="https://www.provizor.ru/2014/10/"><b>Октябрь 2014 (8)</b></a><br /><a class="archives" href="https://www.provizor.ru/2014/09/"><b>Сентябрь 2014 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2014/08/"><b>Август 2014 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2014/07/"><b>Июль 2014 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2014/05/"><b>Май 2014 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2014/04/"><b>Апрель 2014 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2014/03/"><b>Март 2014 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2014/02/"><b>Февраль 2014 (10)</b></a><br /><a class="archives" href="https://www.provizor.ru/2014/01/"><b>Январь 2014 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2013/12/"><b>Декабрь 2013 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2013/11/"><b>Ноябрь 2013 (9)</b></a><br /><a class="archives" href="https://www.provizor.ru/2013/10/"><b>Октябрь 2013 (14)</b></a><br /><a class="archives" href="https://www.provizor.ru/2013/09/"><b>Сентябрь 2013 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2013/08/"><b>Август 2013 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2013/07/"><b>Июль 2013 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2013/06/"><b>Июнь 2013 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2013/05/"><b>Май 2013 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2013/04/"><b>Апрель 2013 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2013/03/"><b>Март 2013 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2013/02/"><b>Февраль 2013 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2013/01/"><b>Январь 2013 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2012/12/"><b>Декабрь 2012 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2012/11/"><b>Ноябрь 2012 (9)</b></a><br /><a class="archives" href="https://www.provizor.ru/2012/10/"><b>Октябрь 2012 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2012/09/"><b>Сентябрь 2012 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2012/08/"><b>Август 2012 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2012/07/"><b>Июль 2012 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2012/05/"><b>Май 2012 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2012/04/"><b>Апрель 2012 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2012/03/"><b>Март 2012 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2012/02/"><b>Февраль 2012 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2012/01/"><b>Январь 2012 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2011/12/"><b>Декабрь 2011 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2011/11/"><b>Ноябрь 2011 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2011/10/"><b>Октябрь 2011 (11)</b></a><br /><a class="archives" href="https://www.provizor.ru/2011/09/"><b>Сентябрь 2011 (7)</b></a><br /><a class="archives" href="https://www.provizor.ru/2011/08/"><b>Август 2011 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2011/07/"><b>Июль 2011 (10)</b></a><br /><a class="archives" href="https://www.provizor.ru/2011/06/"><b>Июнь 2011 (8)</b></a><br /><a class="archives" href="https://www.provizor.ru/2011/05/"><b>Май 2011 (11)</b></a><br /><a class="archives" href="https://www.provizor.ru/2011/04/"><b>Апрель 2011 (14)</b></a><br /><a class="archives" href="https://www.provizor.ru/2011/03/"><b>Март 2011 (7)</b></a><br /><a class="archives" href="https://www.provizor.ru/2011/02/"><b>Февраль 2011 (7)</b></a><br /><a class="archives" href="https://www.provizor.ru/2011/01/"><b>Январь 2011 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2010/12/"><b>Декабрь 2010 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2010/11/"><b>Ноябрь 2010 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2010/10/"><b>Октябрь 2010 (10)</b></a><br /><a class="archives" href="https://www.provizor.ru/2010/09/"><b>Сентябрь 2010 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2010/08/"><b>Август 2010 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2010/07/"><b>Июль 2010 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2010/06/"><b>Июнь 2010 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2010/05/"><b>Май 2010 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2010/04/"><b>Апрель 2010 (9)</b></a><br /><a class="archives" href="https://www.provizor.ru/2010/03/"><b>Март 2010 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2010/02/"><b>Февраль 2010 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2010/01/"><b>Январь 2010 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2009/12/"><b>Декабрь 2009 (10)</b></a><br /><a class="archives" href="https://www.provizor.ru/2009/11/"><b>Ноябрь 2009 (8)</b></a><br /><a class="archives" href="https://www.provizor.ru/2009/10/"><b>Октябрь 2009 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2009/09/"><b>Сентябрь 2009 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2009/08/"><b>Август 2009 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2009/07/"><b>Июль 2009 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2009/06/"><b>Июнь 2009 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2009/05/"><b>Май 2009 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2009/04/"><b>Апрель 2009 (7)</b></a><br /><a class="archives" href="https://www.provizor.ru/2009/03/"><b>Март 2009 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2009/02/"><b>Февраль 2009 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2009/01/"><b>Январь 2009 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2008/12/"><b>Декабрь 2008 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2008/11/"><b>Ноябрь 2008 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2008/10/"><b>Октябрь 2008 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2006/08/"><b>Август 2006 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2004/01/"><b>Январь 2004 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2003/12/"><b>Декабрь 2003 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2003/11/"><b>Ноябрь 2003 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2003/10/"><b>Октябрь 2003 (8)</b></a><br /><a class="archives" href="https://www.provizor.ru/2003/09/"><b>Сентябрь 2003 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2003/08/"><b>Август 2003 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2003/07/"><b>Июль 2003 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2003/06/"><b>Июнь 2003 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2003/05/"><b>Май 2003 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2003/04/"><b>Апрель 2003 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2003/03/"><b>Март 2003 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2003/02/"><b>Февраль 2003 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2003/01/"><b>Январь 2003 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2002/12/"><b>Декабрь 2002 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2002/11/"><b>Ноябрь 2002 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2002/10/"><b>Октябрь 2002 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2002/09/"><b>Сентябрь 2002 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2002/08/"><b>Август 2002 (9)</b></a><br /><a class="archives" href="https://www.provizor.ru/2002/07/"><b>Июль 2002 (1)</b></a><br /><a class="archives" href="https://www.provizor.ru/2002/06/"><b>Июнь 2002 (8)</b></a><br /><a class="archives" href="https://www.provizor.ru/2002/05/"><b>Май 2002 (2)</b></a><br /><a class="archives" href="https://www.provizor.ru/2002/04/"><b>Апрель 2002 (8)</b></a><br /><a class="archives" href="https://www.provizor.ru/2002/03/"><b>Март 2002 (7)</b></a><br /><a class="archives" href="https://www.provizor.ru/2002/02/"><b>Февраль 2002 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2002/01/"><b>Январь 2002 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2001/12/"><b>Декабрь 2001 (3)</b></a><br /><a class="archives" href="https://www.provizor.ru/2001/11/"><b>Ноябрь 2001 (5)</b></a><br /><a class="archives" href="https://www.provizor.ru/2001/10/"><b>Октябрь 2001 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2001/09/"><b>Сентябрь 2001 (7)</b></a><br /><a class="archives" href="https://www.provizor.ru/2001/08/"><b>Август 2001 (4)</b></a><br /><a class="archives" href="https://www.provizor.ru/2001/07/"><b>Июль 2001 (10)</b></a><br /><a class="archives" href="https://www.provizor.ru/2001/06/"><b>Июнь 2001 (6)</b></a><br /><a class="archives" href="https://www.provizor.ru/2001/05/"><b>Май 2001 (13)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div></td>
  </tr>
  <tr>
    <td height="21" background="/templates/Red_business/images/menu_n.jpg">&nbsp;</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg">&nbsp;</td>
  </tr> 
</table>

<table width="277" cellspacing="0" cellpadding="0">
  <tr>
    <td height="21" class="titleleft"></td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg" class="newsleft"> 

	<div class="fb-page" data-href="https://www.facebook.com/aptekaporn/" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/aptekaporn/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/aptekaporn/">Provizor</a></blockquote></div>

    </td>
  </tr>
  <tr>
    <td height="21" background="/templates/Red_business/images/menu_n.jpg">&nbsp;</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg">&nbsp;</td>
  </tr> 
</table>

<table width="277" cellspacing="0" cellpadding="0">
  <tr>
    <td height="21" class="titleleft">Как связаться</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg" class="newsleft">
     <div align="center">Вы можете связаться  <br /><br /> с  Редакцией Provizor.Ru: <br /><br />
     а так же <strong><a href="/index.php?do=feedback" title="Обратная связь">через фому обратной связи</a></strong>
     <br><br> Контактный телефон в Москве:<br /><strong>+7 (499) 380-83-01</strong> <br /></div><br /> <div align="center"><strong>Skype:</strong><br /><script type="text/javascript" src="https://download.skype.com/share/skypebuttons/js/skypeCheck.js"></script><a href="skype:provizor.ru?call"><img src="https://download.skype.com/share/skypebuttons/buttons/call_green_transparent_70x23.png" style="border: none;" width="70" height="23" alt="Skype MeT!" /></a><br /></div> 
    </td>
  </tr>
  <tr>
    <td height="21" background="/templates/Red_business/images/menu_n.jpg">&nbsp;</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg">&nbsp;</td>
  </tr> 
</table>

<table width="277" cellspacing="0" cellpadding="0">
  <tr>
    <td height="21" class="titleleft">Провизор в сетях</td>
  </tr>
  <tr>
    <td height="21" class="titleleft">&nbsp;</td>
  </tr>

  <tr>
    <td background="/templates/Red_business/images/lm_fon_white2.jpg" class="newsleft">
      <div align="center">

	 <a href=https://twitter.com/RuProvizor target=_blank><img style="border: 0px; vertical-align: middle;" src="/templates/Red_business/images/twitter.png" alt="" width="64" height="64" /></a>

		
      </div> 
    </td>
  </tr>


  <tr>
    <td background="/templates/Red_business/images/lm_fon_white2.jpg" class="newsleft">
      <div align="center">

		 <a href=https://www.facebook.com/pages/ProvizorRu/329034763849319 target=_blank><img style="border: 0px; vertical-align: middle;" src="/templates/Red_business/images/facebook_logo.png" alt="" width="64" height="64" /></a>
		
      </div> 
    </td>
  </tr>

  <tr>
    <td background="/templates/Red_business/images/lm_fon_white2.jpg" class="newsleft">
      <div align="center">

		 <a href=https://t.me/provizorporn target=_blank><img style="border: 0px; vertical-align: middle;" src="/templates/Red_business/images/telegram_logo_2.png" alt="" width="64" height="64" /></a>
		
      </div> 
    </td>
  </tr>
  

  <tr>
    <td background="/templates/Red_business/images/lm_fon_white2.jpg" class="newsleft">
      <div align="center">

		 <a href=https://vk.com/provizorru target=_blank><img style="border: 0px; vertical-align: middle;" src="/templates/Red_business/images/vk_logo_small_blue.png" alt="" width="64" height="64" /></a>
		
      </div> 
    </td>
  </tr>




  
  <tr>
    <td background="/templates/Red_business/images/lm_fon_white2.jpg" class="newsleft">
      <div align="center">

	 <!-- Разместите этот тег там, где будет находиться значок-->
	<a href="https://plus.google.com/100194584783376625080?prsrc=3" style="text-decoration: none; color: white;"><div style="display: inline-block; *display: inline;"><div style="text-align: center;"><img src="https://ssl.gstatic.com/images/icons/gplus-64.png" width="64" height="64" style="border: 0;"/></div><div style="font: bold 13px/16px arial,sans-serif; text-align: center;">Provizor.Ru</div><div style="font: 13px/16px arial,sans-serif;"> on Google+ </div></div></a>

	<br><br><br>

	<!-- Разместите этот тег в том месте, где должна отображаться кнопка +1 -->
	<center><g:plusone size="tall"></g:plusone></center>

	<br><br><br>


      </div> 
    </td>
  </tr>
  <tr>
    <td height="21" background="/templates/Red_business/images/menu_n.jpg">&nbsp;</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg">&nbsp;</td>
  </tr> 
</table>


<table width="277" cellspacing="0" cellpadding="0">
  <tr>
    <td height="21" class="titleleft">&nbsp;</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon_white2.jpg" class="newsleft">
     <center>
<!--   reklama -->

     </center>

    </td>
  </tr>
  <tr>
    <td height="21" background="/templates/Red_business/images/menu_n.jpg">&nbsp;</td>
  </tr>
  <tr>
    <td background="/templates/Red_business/images/lm_fon.jpg">&nbsp;</td>
  </tr> 
</table>

<!-- include file="engine/modules/online/online.php" -->


    </td>
    <td id="hd_r" align="left" valign="top"><div class="sitecenter">
                            <table width="100%" border="0" cellspacing="0" cellpadding="0">
                      <tr>
                        <td align="left" class="speedbar"><img src="/templates/Red_business/images/speed.png" border="0" align="absmiddle" title = "Навигация" />  <span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://www.provizor.ru/" itemprop="item"><span itemprop="name">Главная</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://www.provizor.ru/rus-apt-delo/" itemprop="item"><span itemprop="name">Русское Аптечное Дело</span></a></span> » Русское аптечное дело 29.12.20 Страсти по дистанционной торговле лекарствами.</span></td>
                      </tr>
                    </table><br/>
<p align=center>


</p><br>

 
<div id='dle-content'>
<table width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td align="left" class="blocktitle" valign="top"><img src="/templates/Red_business/images/speed.png" border="0" align="absmiddle" title = "Категория" /> <a href="https://www.provizor.ru/rus-apt-delo/">Русское Аптечное Дело</a> : Русское аптечное дело 29.12.20 Страсти по дистанционной торговле лекарствами.
        </td>
  </tr>
  <tr>
    <td align="left" valign="top" class="news">
    <div align="right">  автор: <strong><a onclick="ShowProfile('redaktor', 'https://www.provizor.ru/user/redaktor/', '0'); return false;" href="https://www.provizor.ru/user/redaktor/">redaktor</a></strong> <img src="/templates/Red_business/images/icon.gif" align="absmiddle" border="0" /> 29-12-2020, 15:53 <img src="/templates/Red_business/images/icon.gif" align="absmiddle" border="0" /> Просмотров: 85 <img src="/templates/Red_business/images/icon.gif" align="absmiddle" border="0" /> 
			
			<div class="ratebox"><div class="rate"><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		</ul>
</div></div></div>
			
			
			

</div><br />

    <div align="center"><font size=+0.5>Вам понравился наш сайт, наши статьи и расследования? Поддержите нас. Присоединяйтесь к нам на Фейсбук -</font> <div class="fb-like" data-href="https://www.facebook.com/pages/Provizor/329034763849319" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>&nbsp;

    <div align="left"><p style="text-align:center;"><b><span style="font-family:'times new roman', times, serif;font-size:18pt;"><img src="/uploads/posts/2020-12/1609246428_pro1.jpg" style="float:left;" alt=""> Русское аптечное дело 29.12.20 Страсти по дистанционной торговле лекарствами. Или как Минздраву из ничего сделать себе кормушку. </span></b></p>
<p><br></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">"Минздрав предложил отменить обязательное требование для дистанционной торговли лекарствами". Разузнали в издании местном издании. </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Это при том, что дистанционная торговля лекарствами в России запрещена. Была запрещена и, невозможна в принципе, в силу действующего российского законодательства. </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Но как же чиновникам Минздрава хочется присосаться к сетям и товарным интернет- агрегаторам, как же хочется им жрать всеми местами. </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Якобы, есть рабочая группа, якобы, по "регуляторной гильотине" на фармацевтическом рынке. </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Что бы понимали, регуляторная гильотина не может иметь никакого отношения к свежему бюрократическому маразму, по определению.  </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Про “труппу” не скажем, много таких было и будет. </span><span style="font-family:'times new roman', times, serif;font-size:14pt;letter-spacing:0px;word-spacing:0.1em;">Вот то, что Минздрав ждут трудные времена это да.</span></p>
<div class="quote"><span style="font-family:'times new roman', times, serif;font-size:14pt;">за все время фармацевтического рынка России не наблюдали более коррумпированной и такой тупо, с точки зрения фармации, структуры. Отморозки прям</span></div>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Превышение полномочий, грубое нарушение антимонопольного законодательства это только часть преступлений руководителей Росздравнадзора, о которых мы, три недели назад, мотивированно сообщили в компетентные органы. </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Что-то не думаю, что власти продолжат прикрывать незаконную деятельность минздрава в лице, мягко говоря, несведущих служащих Росздравнадзора. </span></p>
<div class="quote"><span style="font-family:'times new roman', times, serif;font-size:14pt;">Превышение полномочий, грубое нарушение антимонопольного законодательства это только часть преступлений руководителей Росздравнадзора, о которых мы, три недели назад, мотивированно сообщили в компетентные органы.</span></div>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Правда, за все время фармацевтического рынка России не наблюдали более коррумпированной и такой тупо, с точки зрения фармации, структуры. Отморозки прям. </span></p>
<p style="text-align:justify;"><span style="font-family:'times new roman', times, serif;font-size:14pt;"><span style="font-weight:400;">На эти факты мы прямо указали в заявлении, в том числе в адрес ФАС России. Номер </span><span style="font-weight:400;">801844 от 06.11.20</span></span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Цитирую, </span></p>
<div class="quote">
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Требование Правил (п.5 «а») и Административный регламент Росздравнадзора грубо нарушают антимонопольное законодательство, ограничивают конкуренцию и создают дискриминационные условия для хозяйствующих субъектов, То есть для части розничного фармацевтического созданы особые уникальные условия. </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Что может свидетельствует о заинтересованности руководства Росздравнадзора РФ в действиях по ограничению предпринимательства на рынке, что требует отдельного расследования. </span></p>
</div>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">И главное, что мы хотели бы, и чего будем добиваться.</span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">прошу</span></p>
<div class="quote">
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">-отменить действие пункта 5 «а» Правил, </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">-начать в отношении Росздравнадзора расследование по факту незаконного ограничения конкуренции и препятствования (ограничения) законного ведения фармацевтической деятельности независимыми участниками фармацевтического рынка и превышения служебных полномочий в данном вопросе в т.ч. по предварительному сговору с крупными сетевыми компаниями,</span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">-провести расследование в отношении сотрудников ФАС России, которые уже рассматривали заявление участников фармацевтического рынка, в частности обращение СРО Ассоциация независимых аптек, и никаких мер по восстановлению законности в данном вопросе принято не было. </span></p>
<p style="text-align:justify;"></p>
</div>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Вернемся к информации "ФВ", где указывается на подготовку нового должностного и коррупционного преступления. </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Разрешить продажу лекарств “агрегаторам”. Это как интересно, без лицензии, без розничных фармацевтических структур? </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Понятно, хотят прикрыться аптеками. Ведь <b>Катрен</b> с <b>Протеком</b> прикрылись и ничего. </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Но во-первых, это временно. С точки зрения нарушения законодательства России, а во-вторых, речь идет о налаженных логистических связях, оптовик- аптека. </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Что конечно же, не является поводом для торговцев ширпотребом и “агрегаторам” суконным рылом на нашу грядку лезть. </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">цитирую чушь которую ФВ уже выдал в этой связи.</span></p>
<div class="quote">
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Особое внимание в проекте уделено участию агрегаторов в процессе дистанционной торговли лекарствами. При принятии документа аптечные организации будут вправе заключить с владельцем агрегатора договор, </span></p>
<p style="text-align:justify;"><span style="font-weight:400;font-family:'times new roman', times, serif;font-size:14pt;">Договор с владельцем агрегатора может быть заключен при наличии у него разрешения Росздравнадзора на право заключения договора с аптечной организацией, следует из документа. При этом владелец агрегатора вправе заключать договоры с несколькими аптечными организациями.</span></p>
</div></div>
    <div align="center"></div>&nbsp;
                  <div class="scriptcode">Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь. Мы рекомендуем Вам зарегистрироваться либо войти на сайт под своим именем.</div><br /><br />
    <hr align="left" style="border: 1px dotted #666666; color: #246BAB;" size="1">             
        <div class="newsquote"><strong>Рекомендуем в этой теме:</strong> <br />
        <li><a href="https://www.provizor.ru/myopinion/1659-russkoe-aptechnoe-delo-27102019-kommersant-vyyavil-kanal-dostavki-lekarstv-v-rossii-s-etimi-ponyatno-dalshe-to-chto-s-dostavkoy-lekarstv-po-zakonu-ili-vne-zakona.html">Русское аптечное дело 27.10.2019 “Коммерсант” выявил канал «доставки лекарств» в России. С этими понятно. Дальше то, что, с доставкой лекарств? По Закону, или вне закона?</a></li><li><a href="https://www.provizor.ru/myopinion/1662-russkoe-aptechnoe-delo-07112019-korshuny-sletelis-na-rossiyskoy-roznichnoy-aptechnoy-torgovley-delyat-rynok-est-chto-delit-ne-derbanit-a-delit.html">Русское аптечное дело 07.11.2019 Коршуны слетелись на российской розничной аптечной торговлей. Делят рынок. Есть, что делить? Не дербанить, а делить.</a></li><li><a href="https://www.provizor.ru/rus-apt-delo/1672-russkoe-aptechnoe-delo-140720-fas-rossii-30-let-sleduyuschie-30-v-planah-tochno-budet-vosstanovleniya-zakona-na-farmacevticheskom-rynke.html">ФАС России 30 лет. Следующие 30, в планах точно будет восстановления Закона на фармацевтическом рынке.</a></li><li><a href="https://www.provizor.ru/myopinion/1661-russkoe-aptechnoe-delo-01112019-realizovyvat-regulyatornuyu-gilotinu-na-farmacevticheskom-rynke-budet-chinovnik-ignoriruyuschiy-gosudarstvennuyu-politiku-v-kontrolno-nadzornoy-deyatelnosti-z.html">Русское аптечное дело. 01.11.2019 Реализовывать &quot;регуляторную гильотину&quot; на фармацевтическом рынке будет чиновник, игнорирующий государственную политику в контрольно-надзорной деятельности за бизнесом.</a></li><li><a href="https://www.provizor.ru/myopinion/1586-dld-delo-lekarstvennyh-distancionschikov.html">ДЛД. Дело Лекарственных Дистанционщиков.</a></li></div>
        <hr align="left" style="border: 1px dotted #666666; color: #246BAB;" size="1">                    
    </td>
  </tr>
  <tr>
    <td align="left" class="blocdown">

<table width="100%" cellspacing="0" cellpadding="0" border=0>
  <tr>
    <td width="250"><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		</ul>
</div></td>
    <td align="right" width="900" valign="middle"><div id="sh1680" class="share42init" data-url="https://www.provizor.ru/rus-apt-delo/1680-russkoe-aptechnoe-delo-291220-strasti-po-distancionnoj-torgovle-lekarstvami.html" data-title="Русское аптечное дело 29.12.20 Страсти по дистанционной торговле лекарствами." data-path="/templates/Red_business/images/" style="vertical-align:middle"></div></td>
    <td align="left">&nbsp;<a id="dle-comm-link" href="https://www.provizor.ru/rus-apt-delo/1680-russkoe-aptechnoe-delo-291220-strasti-po-distancionnoj-torgovle-lekarstvami.html#comment"><img src="/templates/Red_business/images/email.png" align="top"  alt="Комментарии" border="0" /> Комментарии (0)</a> &nbsp;<a href="https://www.provizor.ru/rus-apt-delo/print:page,1,1680-russkoe-aptechnoe-delo-291220-strasti-po-distancionnoj-torgovle-lekarstvami.html"><img src="/templates/Red_business/images/print.png" align="top" alt="Распечатать страницу" border="0" /> Распечатать</a></td>
  </tr>
</table>    
    </td>
  </tr>
  <tr>
  <td height="33">&nbsp;</td>
  </tr>
</table>

<table width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td align="left" class="blocktitle" valign="top"><img src="/templates/Red_business/images/speed.png" border="0" align="absmiddle"/> Информация
	</td>
  </tr>
  <tr>
    <td align="left" valign="top" class="news">
     <img src="/templates/Red_business/images/alert.png" hspace="3" vspace="3" border="0" align="absmiddle"><font color="#663300"><strong>Посетители, находящиеся в группе <b>Гости</b>, не могут оставлять комментарии к данной публикации.</strong></font>
    </td>
  </tr>
  <tr>
    <td align="left" class="blocdown">&nbsp;</td>
  </tr>
  <tr>
    <td height="33">&nbsp;</td>
  </tr>
</table></div>
      </div>
    </td>
    <td width="2%">&nbsp;</td>
  </tr>
 <tr>
   <td width="2%">&nbsp;</td>
   <td width="33">&nbsp;</td>
   <td width="277" height="66" align="center" valign="top" background="/templates/Red_business/images/lm_tit.png"></td>
   <td height="66"><div id="fut" align="center">Все права защищены (c) 1998-2020  Редакция "Provizor.Ru"</div></td>
   <td width="2%">&nbsp;</td>
 </tr>
  <tr>
    <td width="2%">&nbsp;</td>
    <td width="33">&nbsp;</td>
    <td width="277" height="66" align="center" valign="top"></td>
    <td height="66">
      <div id="fut" align="center">


      </div></td>
    <td width="2%">&nbsp;</td>
  </tr>

</table>

</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
